    

                
<!DOCTYPE html>
<html lang="de">
<head>
                
        
    <!-- Tracking data definition-->
        
                        <!-- META -->
                <meta charset="utf-8" />
    <meta name="content-language" content="de" />
    <meta name="robots" content="index,follow,noarchive" />

            <meta name="robots" content="max-image-preview:large">
    
            <meta name="description" content="Ein Berliner Taxifahrer soll zwei mutmaßliche Mörder einer Afghanin und einen Koffer mit der Leiche transportiert haben. Nun sei die ..." />
    
    
    <title>Ermordete Schwester im Koffer transportiert: Taxifahrer gefunden</title>
    <meta property="og:title" content="Ermordete Schwester im Koffer transportiert: Taxifahrer gefunden" />

            <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.pnp.de/archiv/1/ermordete-schwester-im-koffer-transportiert-taxifahrer-gefunden-880478" />
        <meta property="og:site_name" content="Pnp.de" />

                    <meta property="og:description" content="Ein Berliner Taxifahrer soll zwei mutmaßliche Mörder einer Afghanin und einen Koffer mit der Leiche transportiert haben. Nun sei die ..." />
        
                    <meta property="og:image" content="https://img.pnp.de/ezplatform/images/7/3/5/0/14990537-1-ger-DE/29-90293214.jpg" />
            <meta property="og:image:width" content="1024" />
            <meta property="og:image:height" content="658" />
            
                        <meta property="cleverpush:title" content="Wichtiger Zeuge" />
            <meta property="cleverpush:description" content="Ermordete Schwester im Koffer transportiert: Taxifahrer gefunden" />
                            <meta name="isPremiumArticle" content="0" />
                        
            <link rel="canonical" href="https://www.wochenblatt.de/nachrichten/bayern/ermordete-schwester-im-koffer-transportiert-taxifahrer-gefunden-880478" />
    
            <link rel="amphtml" href="https://www.pnp.de/amp/880478" />
    
    <link rel="manifest" href="/manifest.json">

            <!-- favicon -->
        <!-- Favicon -->
<meta name="msapplication-TileColor" content="#0079bc" />
<meta name='msapplication-square70x70logo' content='https://www.pnp.de/assets/pnp/build/images/sysicons/tiny.png' />
<meta name='msapplication-square150x150logo' content='https://www.pnp.de/assets/pnp/build/images/sysicons/square.png' />
<meta name='msapplication-wide310x150logo' content='https://www.pnp.de/assets/pnp/build/images/sysicons/wide.png' />
<meta name='msapplication-square310x310logo' content='https://www.pnp.de/assets/pnp/build/images/sysicons/large.png' />
<link rel='icon' href='https://www.pnp.de/assets/pnp/build/images/favicon/favicon.ico' type='image/ico' sizes='64x64'>    
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, shrink-to-fit=no, user-scalable=0" />
            
    <link rel="dns-prefetch" href="https://cdn.opencmp.net">
<link rel="dns-prefetch" href="https://npmtecpublic.s3.eu-central-1.amazonaws.com">
<link rel="dns-prefetch" href="https://static-eu.cleverpush.com">
<link rel="dns-prefetch" href="https://cdntrf.com">
<link rel="dns-prefetch" href="https://cdn.pnp.de">
<link rel="dns-prefetch" href="https://files.upscore.com">

    
    
    <!-- CSS -->
                        <link rel="stylesheet" href="https://www.pnp.de/assets/pnp/build/app-css.css">            
    <!-- JS -->
                        <!------->
<!------->
<!------->

    
                    
<script>
        // sets variables for external js files
        dataLayer = [{
            "pageIvw": "pnp_archiv",
            "adserverTag": "nationalnews",
            "contentFields": {"line_head":{"ger-DE":{"text":"Ermordete Schwester im Koffer transportiert: Taxifahrer gefunden"}},"h1":{"ger-DE":{"text":"Ermordete Schwester im Koffer transportiert: Taxifahrer gefunden"}},"line_roof":{"ger-DE":{"text":"Wichtiger Zeuge"}},"line_sub":{"ger-DE":{"text":""}},"intro":{"ger-DE":{"xml":{}}},"text":{"ger-DE":{"xml":{}}},"media_icon":{"ger-DE":{"tags":[]}},"author_ids":{"ger-DE":{"destinationContentIds":[]}},"nonprofil_author":{"ger-DE":{"tags":[]}},"tags_locations":{"ger-DE":{"tags":[]}},"teaser_image":{"ger-DE":{"source":null,"destinationContentId":880475,"alternativeText":null}},"copyright_teaserimage":{"ger-DE":{"text":""}},"text_teaserimage":{"ger-DE":{"xml":{}}},"images":{"ger-DE":{"destinationContentIds":[]}},"files":{"ger-DE":{"destinationContentIds":[]}},"advertising_banners":{"ger-DE":{"bool":false}},"seo_title":{"ger-DE":{"text":"Ermordete Schwester im Koffer transportiert: Taxifahrer gefunden"}},"seo_description":{"ger-DE":{"text":""}},"seo_image":{"ger-DE":{"source":null,"destinationContentId":null,"alternativeText":null}},"fb_description":{"ger-DE":{"text":""}},"fb_image":{"ger-DE":{"source":null,"destinationContentId":null,"alternativeText":null}},"paywall_active":{"ger-DE":{"bool":false}},"paywall_teaser":{"ger-DE":{"xml":{}}},"content_id":{"ger-DE":{"text":"880478"}},"import_info":{"ger-DE":{"text":"{\"ngen_publish_start\":\"17.08.2021 12:45\",\"ngen_keywords\":\"berlin, afghanin, bayern\",\"created_at\":\"2021-08-17 15:32:35\"}"}},"origin_id":{"ger-DE":{"text":"29-90293213"}},"source":{"ger-DE":{"selection":[0]}},"articles_tags":{"ger-DE":{"tags":[]}},"online_from":{"ger-DE":{"value":{"date":"2021-08-17 15:32:35.000000","timezone_type":3,"timezone":"Europe\/Berlin"},"stringFormat":"d.m.Y H:i"}}},
            "backendVars":  {"upscore_author":"pnp","upscore_domain":"pnp.de","cmp_host":"pnp.de","upscore_section":"pnp_archiv","cleverpush_id":"4WoEdeP26pzdPkSs7","ivw":{"ivwdesk":"pnp","ivwmob":"mobpnp","ivwcdn":"data-dd659348c3.pnp.de","ivwmobcdn":"data-6e2d34ec1f.pnp.de","ivwcode":"pnp_divers"},"adManager":"307308315,21807812046","hostName":"pnp.de","setUpScriptName":"\/\/cdntrf.com\/neu_pnp.js","accountManagementUrl":"https:\/\/id.pnp.de"}         }];
    </script>
<script src="https://www.pnp.de/assets/standard/build/app-js.js"></script>

    <script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" data-domain="pnp.de" ></script>
    <script type="text/javascript" src="//npmtecpublic.s3.eu-central-1.amazonaws.com/cmp/js/pnp.de.min.js"></script>
            <script src="https://static-eu.cleverpush.com/channel/loader/4WoEdeP26pzdPkSs7.js" async=""></script>
    
<script type="text/javascript">
    /* <![CDATA[ */
    var Text = "Ermordete Schwester im Koffer transportiert: Taxifahrer gefunden";
    /* ]]> */
</script>

    
            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Startseite","item": "www.pnp.de/"},{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Archiv","item": "www.pnp.de/archiv"},{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "1"}]
            }
        </script>
    
            
                        
    <!-- JS -->
                        <script type="text/javascript">
                var isMobile = Math.min(window.screen.width, window.screen.height) < 768 || navigator.userAgent.indexOf("Mobi") > -1;
                if (isMobile) { iam_dn = "data-6e2d34ec1f.pnp.de"; } else { iam_dn = "data-dd659348c3.pnp.de"; }
                document.write("<li"+"nk rel='preload' href='//" + iam_dn + "/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>");
                document.write("<li"+"nk rel='preload' href='//" + iam_dn + "/iomm/latest/bootstrap/loader.js' as='script'>");
                document.write("<sc"+"ript type='text/javascript' src='//" + iam_dn + "/iomm/latest/bootstrap/loader.js'></"+"script>");
            </script>
                <script src='https://www.pnp.de/assets/config.loc'></script>
        <script src='https://www.pnp.de/assets/detect-ie.js'></script>
        <script src='https://www.pnp.de/assets/jquery-3.3.1.min.js'></script>
        <script src='https://www.pnp.de/assets/jquery.unveil.js'></script>
        <script src='https://www.pnp.de/assets/popper.min.js'></script>
        <script src='https://www.pnp.de/assets/bootstrap43.min.js'></script>
        <script src='https://www.pnp.de/assets/push.js'></script>
        <script src='https://www.pnp.de/assets/leaflet.js'></script>
        <script src='https://www.pnp.de/assets/SweetAlert.js'></script>
        <script src='https://www.pnp.de/assets/moment.min.js'></script>
        <script src='https://www.pnp.de/assets/moment.locale.de.js'></script>
                <script src='https://www.pnp.de/assets/jquery.mmenu.all.js'></script>
        <script src='https://www.pnp.de/assets/daterangepicker.js'></script>
        <script src='https://www.pnp.de/assets/scrollend.js'></script>
        <script src='https://www.pnp.de/assets/jquery.scrollTo.min.js'></script>
        <script src='https://www.pnp.de/assets/typeahead.js'></script>
        <script src='https://www.pnp.de/assets/social.js'></script>
        <script src='https://www.pnp.de/assets/calctime.js'></script>
        <script src='https://www.pnp.de/assets/gallery.js'></script>
                <script src='https://www.pnp.de/assets/config.loc'></script>
        <script src='https://www.pnp.de/assets/hogan-3.0.1.js'></script>
        <script src='https://www.pnp.de/assets/owl.carousel.min.js'></script>
        <script src='https://www.pnp.de/assets/jquery.fancybox.min.js'></script>
                        <script src='https://www.pnp.de/assets/custom.js'></script>
        <script src='https://www.pnp.de/assets/owlCarousel.js'></script>
        <script src='https://www.pnp.de/assets/replace.nogif.js'></script>
        <script src='https://www.pnp.de/assets/external-url.js'></script>
        <script src='https://www.pnp.de/assets/handlebars.js'></script>
        <script src='https://www.pnp.de/assets/bloodhound.min.js'></script>
        <script src='https://www.pnp.de/assets/_myonline_.js'></script>
        <script src='https://www.pnp.de/assets/lesezeichen.js'></script>
        
</head>

        
                            
<!-- BODY -->
    <body id="em_body_top" onload="if(typeof init == 'function') init();"><!-- INFOnline Measurement  --><script type="text/javascript">
          var isMobile = Math.min(window.screen.width, window.screen.height) < 768 || navigator.userAgent.indexOf("Mobi") > -1;
          if (isMobile) { iam_st = "mobpnp"; iam_qds = "mo"; } else { iam_st = "pnp"; iam_qds = "in"; }
          IOMm("configure", { st: iam_st, dn: iam_dn, mh:5  });
          IOMm("pageview", { cp: ivwTag, co: ivwTag });
          IOMm("3p", "qds", iam_qds);
        </script><!-- /INFOnline Measurement  --><div class="body-content"><!-- Begin html UpScore --><script>
                    (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
                        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,"script","//files.upscore.com/async/upScore.js","upScore");
                    upScore({config:{ domain: "pnp.de",
                                                        article: ".article-detail-entry-content",
                            track_positions: false},
                            data: { section: "pnp_archiv",
                                                                                                                object_id: "880478",
                            pubdate: "2022-09-20T18:35+02:00",                             author: "pnp",
                                                                                    object_type: "article",
                                                                                                                                            content_blocked: 0,
                                                        content_type: 0,
                                                                                                                                                                                                                                                            custom_source: "digital team",
                                                                                                                                                                                                                                                                    user_status: 0,
                                                            custom_app: 0
                        }});
                </script><!-- End html UpScore --><script type="text/javascript">
                                    document.write("<scr" + "ipt type=\"text/javascript\" id=\"trfAdSetup\" async data-traffectiveConf='{\"targeting\": [{\"key\":\"zone\",\"values\":null,\"value\":\"" + adserverTagCut + "\"},{\"key\":\"pagetype\",\"values\":null,\"value\":\"" + pageType + "\"},{\"key\":\"programmatic_ads\",\"values\":null,\"value\":\"true\"},{\"key\":\"ads\",\"values\":null,\"value\":\"true\"}],\"dfpAdUrl\" : \"/307308315,21807812046/pnp.de/" + adserverTag + "\"}' src=\"//cdntrf.com/neu_pnp.js\"></scr" + "ipt>");
                                </script><script type="text/javascript">
            /* <![CDATA[ */
            omsv_centered = false;

            jQuery(document).ready(function () {
                if (jQuery("span.omsnosky").length == 0) {
                    //jQuery("#em_adserver_src_super").css({ "margin-left" : "0px" });
                    //jQuery("#em_adserver_src_skyscraper").css({ "margin-top" : "113px" });
                    console.log("omsnosky JA");
                }
            });

            intWindowWidth = jQuery(window).width();
            intPosLeft = ((intWindowWidth / 2) + (1254 / 2)) - 80;
            console.log("intPosLeft: " + intPosLeft);
            var adlWallPaperTop = 0;
            var adlWallPaperLeft = intPosLeft;
            var adlAutoScrolling = false;
            /* ]]> */
        </script><style>
            #adl_sb_table {
                width: 1085px;
                float: right;
            }

            /* =============================================================================
               MMenue
            ========================================================================== */
            @media (max-width: 1199px) {
                html.mm-blocking #mm-blocker {
                    background: rgba(0,0,0,0.5);
                    margin-top: 49px;
                }
                ::-webkit-search-cancel-button {
                    display: none;
                    -webkit-appearance: none;
                }
                ::-ms-clear{
                    display: none;
                }
            }
        </style><!-- Begin Werbung --><div class="container ads-container"><div class="row"><div class="w-100"><div class="ads"><div class="text-center superbanner"><div id="superbanner" class="adtag d-inline-block"><div id="traffective-ad-Superbanner_excl" class="Superbanner_excl"></div></div></div><div class="text-center skyscraper_left"><div id="skyscraper_left" class="adtag d-inline-block"><div id="traffective-ad-Skyscraper_2" class="Skyscraper_2"></div></div></div><div class="text-center skyscraper"><div id="skyscraper" class="adtag d-inline-block"><div id="traffective-ad-Skyscraper" class="Skyscraper"></div></div></div></div></div></div></div><!-- End Werbung --><!-- Begin page header --><!-- Begin page header --><header class="site-header"><!-- Begin nav xxs - xs --><nav class="navbar-main nav-xxs fixed-top"><div class="hamburger-container xs"><button id="hamburgerXxs" class="hamburger hamburger--slider" type="button"><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div><div class="site-search xs"><form action="/suche" method="get"><div class="input-group"><div class="input-group-prepend"><div class="input-group-text" onclick=""><i class="far fa-search"></i></div></div><input type="search" class="form-control" id="such" name="such" placeholder="Stichwortsuche" value="" autocomplete="off"><div class="input-group-append reset-search"><div class="input-group-text"><i class="fas fa-times-circle"></i></div></div></div><input type="hidden" name="detail" value="0"><input type="submit" class="d-none"></form></div><div id="xs-nav"></div><a class="text-decoration-none w-100 header-logo"
       href="/"
    ><img
    src="https://img.pnp.de/ezplatform/images/4/8/8/9/9869884-1-ger-DE/pnp.png" alt="Logo PNP" class="wochenblatt-logo" width="106"/></a><div id="xs-nav-source"><div class="subscription-button-container"><a href="https://abo.pnp.de?utm_source=mk_pnpde&amp;utm_medium=mk_button_horizontalmenue&amp;utm_campaign=mk_abobutton"
               class="abo_head_button" target="_blank">Abo</a></div><div class="user-menu-container xs d-inline-block"><div class=" d-inline-block"><a href="/myonline" class="btn btn-link text-decoration-none user-menu xs"></a></div></div></div></nav><!-- End nav xxs - xs --><!-- Begin nav xs - lg --><nav class="navbar-main nav-xs fixed-top"><div class="hamburger-container xs"><button id="hamburger" class="hamburger hamburger--slider" type="button"><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div><div class="site-search xs"><form action="/suche" method="get"><div class="input-group"><div class="input-group-prepend"><div class="input-group-text" onclick=""><i class="far fa-search"></i></div></div><input type="search" class="form-control" id="such" name="such" placeholder="Stichwortsuche" value="" autocomplete="off"><div class="input-group-append reset-search"><div class="input-group-text"><i class="fas fa-times-circle"></i></div></div></div><input type="hidden" name="detail" value="0"><input type="submit" class="d-none"></form></div><div id="xs-nav"></div><a class="text-decoration-none w-100 header-logo"
       href="/"
    ><img
    src="https://img.pnp.de/ezplatform/images/4/8/8/9/9869884-1-ger-DE/pnp.png" alt="Logo PNP" class="wochenblatt-logo" width="106"/></a><div id="xs-nav-source"><div class="subscription-button-container"><a href="https://abo.pnp.de?utm_source=mk_pnpde&amp;utm_medium=mk_button_horizontalmenue&amp;utm_campaign=mk_abobutton"
               class="abo_head_button" target="_blank">Abo</a></div><div class="user-menu-container xs d-inline-block"><div class=" d-inline-block"><a href="/myonline" class="btn btn-link text-decoration-none user-menu xs"></a></div></div></div></nav><!-- End nav xs - lg --><!-- Begin nav xl --><nav class="navbar-main nav-xl container border-radius-top"><div class="d-flex justify-content-between align-items-center padding-top-10 padding-bottom-10 border-bottom border-grey"><div class="d-flex flex-row align-items-center"><div class="hamburger-container xl margin-right-20"><button id="hamburger-xl" class="hamburger hamburger--slider" type="button"><span class="hamburger-box"><span class="hamburger-inner"></span></span><span class="hamburger-text font-size-14 text-grey-2">Menü</span></button></div><div class="margin-right-30"><a class="xl text-decoration-none w-100 header-logo"
       href="/"
    ><img
    src="https://img.pnp.de/ezplatform/images/4/8/8/9/9869884-1-ger-DE/pnp.png" alt="Logo PNP" class="wochenblatt-logo" width="106"/></a></div><div class="margin-right-30"><!-- Search --><div class="site-search xl"><form action="/suche" method="get"><div class="input-group"><input type="text" class="form-control" id="such2" name="such" placeholder="Stichwortsuche" value="" autocomplete="off"><div class="input-group-append"><button class="btn btn-outline-secondary start-search" type="submit">Jetzt suchen</button></div></div><input type="hidden" name="detail" value="0"><input type="submit" class="d-none"></form></div></div></div><div class="subscription-button-container"><a href="https://abo.pnp.de?utm_source=mk_pnpde&amp;utm_medium=mk_button_horizontalmenue&amp;utm_campaign=mk_abobutton"
               class="abo_head_button" target="_blank">Abo</a></div><div><div id="head-login" class="d-inline-block"><div class="user-menu-container xl d-inline-block"><div class="d-inline-block"><a class="btn btn-link text-decoration-none user-menu xl " id="dropdownMenuLink" href="/myonline"><span class="login-text">Anmelden</span></a></div></div></div></div><style>
                        .cleverpush-widget {
                right: 190px !important;
            }
        </style></div><ul class="nav"><li class="menu-item"><a class="nav-link font-size-16 text-black padding-top-15 padding-bottom-15 font-weight-semibold link-effect-start-centered"
           href="/" target="_top" title="Startseite" data-preview="" data-preview-count="4">
            Startseite
        </a></li><li class=" menu-item"><a  class="nav-link font-size-16 text-black padding-top-15 padding-bottom-15 font-weight-semibold link-effect-start-centered"        href="/lokales"
       target="_top"
       title="Lokales"             data-preview=""
             data-preview-count="4">Lokales</a></li><li class=" menu-item"><a  class="nav-link font-size-16 text-black padding-top-15 padding-bottom-15 font-weight-semibold link-effect-start-centered"        href="/regionalsport"
       target="_top"
       title="Heimatsport"             data-preview=""
             data-preview-count="4">Heimatsport</a></li><li class=" menu-item"><a  class="nav-link font-size-16 text-black padding-top-15 padding-bottom-15 font-weight-semibold link-effect-start-centered"        href="/polizei"
       target="_top"
       title="Polizei"             data-preview=""
             data-preview-count="4">Polizei</a></li><li class=" menu-item"><a  class="nav-link font-size-16 text-black padding-top-15 padding-bottom-15 font-weight-semibold link-effect-start-centered"        href="/nachrichten"
       target="_top"
       title="Nachrichten"             data-preview=""
             data-preview-count="4">Nachrichten</a></li><li class=" menu-item"><a  class="nav-link font-size-16 text-black padding-top-15 padding-bottom-15 font-weight-semibold link-effect-start-centered"        href="/ratgeber"
       target="_top"
       title="Ratgeber"             data-preview=""
             data-preview-count="4">Ratgeber</a></li><li class=" menu-item"><a  class="nav-link font-size-16 text-black padding-top-15 padding-bottom-15 font-weight-semibold link-effect-start-centered"        href="/anzeigen"
       target="_top"
       title="Anzeigen"             data-preview=""
             data-preview-count="4">Anzeigen</a></li><li class=" menu-item"><a  class="nav-link font-size-16 text-black padding-top-15 padding-bottom-15 font-weight-semibold link-effect-start-centered"        href="https://wetter.pnp.de/"
       target="_blank"
       title="Wetter"             data-preview=""
             data-preview-count="4">Wetter <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class=" menu-item"><a  class="nav-link font-size-16 text-black padding-top-15 padding-bottom-15 font-weight-semibold link-effect-start-centered"        href="https://plus.pnp.de"
       target="_blank"
       title="Plus"             data-preview=""
             data-preview-count="4">Plus <i class="fa fa-external-link" aria-hidden="true"></i></a></li></ul></nav><!-- End nav xl --><!-- Beginn overlay --><nav id ="mmenu-container" class="d-none mmenu-fullscreen"><div><ul class="mmenu-nav"><li class=" menu-item-mm"><a        href="/startseite-burgermenue"
       target="_top"
       title="Startseite"             data-preview=""
             data-preview-count="4">Startseite</a></li><li class=" menu-item-mm"><a        href="/lokales"
       target="_top"
       title="Lokales"             data-preview=""
             data-preview-count="4">Lokales</a><ul class="sub-menu-mm"><li class="ressort-item-mm"><a        href="/lokales/landkreis-altoetting"
       target="_top"
       title="Landkreis Altötting"             data-preview=""
             data-preview-count="4">Landkreis Altötting</a></li><li class="ressort-item-mm"><a        href="/lokales/landkreis-berchtesgadener-land"
       target="_top"
       title="Landkreis Berchtesgadener Land"             data-preview=""
             data-preview-count="4">Landkreis Berchtesgadener Land</a></li><li class="ressort-item-mm"><a        href="/lokales/landkreis-deggendorf"
       target="_top"
       title="Landkreis Deggendorf"             data-preview=""
             data-preview-count="4">Landkreis Deggendorf</a></li><li class="ressort-item-mm"><a        href="/lokales/landkreis-dingolfing-landau"
       target="_top"
       title="Landkreis Dingolfing-Landau"             data-preview=""
             data-preview-count="4">Landkreis Dingolfing-Landau</a></li><li class="ressort-item-mm"><a        href="/lokales/landkreis-freyung-grafenau"
       target="_top"
       title="Landkreis Freyung-Grafenau"             data-preview=""
             data-preview-count="4">Landkreis Freyung-Grafenau</a></li><li class="ressort-item-mm"><a        href="/lokales/stadt-und-landkreis-landshut"
       target="_top"
       title="Stadt und Landkreis Landshut"             data-preview=""
             data-preview-count="4">Stadt und Landkreis Landshut</a></li><li class="ressort-item-mm"><a        href="/lokales/stadt-und-landkreis-passau"
       target="_top"
       title="Stadt und Landkreis Passau"             data-preview=""
             data-preview-count="4">Stadt und Landkreis Passau</a></li><li class="ressort-item-mm"><a        href="/lokales/landkreis-regen"
       target="_top"
       title="Landkreis Regen"             data-preview=""
             data-preview-count="4">Landkreis Regen</a></li><li class="ressort-item-mm"><a        href="/lokales/stadt-und-landkreis-regensburg-oberpfalz"
       target="_top"
       title="Stadt und Landkreis Regensburg / Oberpfalz"             data-preview=""
             data-preview-count="4">Stadt und Landkreis Regensburg / Oberpfalz</a></li><li class="ressort-item-mm"><a        href="/lokales/landkreis-rottal-inn"
       target="_top"
       title="Landkreis Rottal-Inn"             data-preview=""
             data-preview-count="4">Landkreis Rottal-Inn</a></li><li class="ressort-item-mm"><a        href="/lokales/stadt-straubing-und-landkreis-straubing-bogen"
       target="_top"
       title="Stadt Straubing und Landkreis Straubing-Bogen"             data-preview=""
             data-preview-count="4">Stadt Straubing und Landkreis Straubing-Bogen</a></li><li class="ressort-item-mm"><a        href="/lokales/landkreis-traunstein"
       target="_top"
       title="Landkreis Traunstein"             data-preview=""
             data-preview-count="4">Landkreis Traunstein</a></li></ul></li><li class=" menu-item-mm"><a        href="/regionalsport"
       target="_top"
       title="Heimatsport"             data-preview=""
             data-preview-count="4">Heimatsport</a></li><li class=" menu-item-mm"><a        href="/polizei"
       target="_top"
       title="Polizei"             data-preview=""
             data-preview-count="4">Polizei</a><ul class="sub-menu-mm"><li class="ressort-item-mm"><a        href="/polizei/landkreis-altoetting"
       target="_top"
       title="Landkreis Altötting"             data-preview=""
             data-preview-count="4">Landkreis Altötting</a></li><li class="ressort-item-mm"><a        href="/polizei/landkreis-berchtesgadener-land"
       target="_top"
       title="Landkreis Berchtesgadener Land"             data-preview=""
             data-preview-count="4">Landkreis Berchtesgadener Land</a></li><li class="ressort-item-mm"><a        href="/polizei/landkreis-deggendorf"
       target="_top"
       title="Landkreis Deggendorf"             data-preview=""
             data-preview-count="4">Landkreis Deggendorf</a></li><li class="ressort-item-mm"><a        href="/polizei/landkreis-dingolfing-landau"
       target="_top"
       title="Landkreis Dingolfing-Landau"             data-preview=""
             data-preview-count="4">Landkreis Dingolfing-Landau</a></li><li class="ressort-item-mm"><a        href="/polizei/landkreis-freyung-grafenau"
       target="_top"
       title="Landkreis Freyung-Grafenau"             data-preview=""
             data-preview-count="4">Landkreis Freyung-Grafenau</a></li><li class="ressort-item-mm"><a        href="/polizei/landkreis-kelheim"
       target="_top"
       title="Landkreis Kelheim"             data-preview=""
             data-preview-count="4">Landkreis Kelheim</a></li><li class="ressort-item-mm"><a        href="/polizei/stadt-und-landkreis-landshut"
       target="_top"
       title="Stadt und Landkreis Landshut"             data-preview=""
             data-preview-count="4">Stadt und Landkreis Landshut</a></li><li class="ressort-item-mm"><a        href="/polizei/stadt-und-landkreis-passau"
       target="_top"
       title="Stadt und Landkreis Passau"             data-preview=""
             data-preview-count="4">Stadt und Landkreis Passau</a></li><li class="ressort-item-mm"><a        href="/polizei/landkreis-regen"
       target="_top"
       title="Landkreis Regen"             data-preview=""
             data-preview-count="4">Landkreis Regen</a></li><li class="ressort-item-mm"><a        href="/polizei/stadt-und-landkreis-regensburg-oberpfalz"
       target="_top"
       title="Stadt und Landkreis Regensburg / Oberpfalz"             data-preview=""
             data-preview-count="4">Stadt und Landkreis Regensburg / Oberpfalz</a></li><li class="ressort-item-mm"><a        href="/polizei/landkreis-rottal-inn"
       target="_top"
       title="Landkreis Rottal-Inn"             data-preview=""
             data-preview-count="4">Landkreis Rottal-Inn</a></li><li class="ressort-item-mm"><a        href="/polizei/stadt-straubing-und-landkreis-straubing-bogen"
       target="_top"
       title="Stadt Straubing und Landkreis Straubing-Bogen"             data-preview=""
             data-preview-count="4">Stadt Straubing und Landkreis Straubing-Bogen</a></li><li class="ressort-item-mm"><a        href="/polizei/landkreis-traunstein"
       target="_top"
       title="Landkreis Traunstein"             data-preview=""
             data-preview-count="4">Landkreis Traunstein</a></li></ul></li><li class=" menu-item-mm"><a        href="/nachrichten"
       target="_top"
       title="Nachrichten"             data-preview=""
             data-preview-count="4">Nachrichten</a><ul class="sub-menu-mm"><li class="ressort-item-mm"><a        href="/nachrichten/bayern"
       target="_top"
       title="Bayern"             data-preview=""
             data-preview-count="4">Bayern</a></li><li class="ressort-item-mm"><a        href="/nachrichten/politik"
       target="_top"
       title="Politik"             data-preview=""
             data-preview-count="4">Politik</a></li><li class="ressort-item-mm"><a        href="/nachrichten/sport"
       target="_top"
       title="Sport"             data-preview=""
             data-preview-count="4">Sport</a></li><li class="ressort-item-mm"><a        href="/nachrichten/kultur"
       target="_top"
       title="Kultur"             data-preview=""
             data-preview-count="4">Kultur</a></li><li class="ressort-item-mm"><a        href="/nachrichten/panorama"
       target="_top"
       title="Panorama"             data-preview=""
             data-preview-count="4">Panorama</a></li><li class="ressort-item-mm"><a        href="/nachrichten/wirtschaft"
       target="_top"
       title="Wirtschaft"             data-preview=""
             data-preview-count="4">Wirtschaft</a></li><li class="ressort-item-mm"><a        href="/nachrichten/heimatwirtschaft"
       target="_top"
       title="Heimatwirtschaft"             data-preview=""
             data-preview-count="4">Heimatwirtschaft</a></li><li class="ressort-item-mm"><a        href="/nachrichten/digitales"
       target="_top"
       title="Digitales"             data-preview=""
             data-preview-count="4">Digitales</a></li><li class="ressort-item-mm"><a        href="/nachrichten/wissenschaft"
       target="_top"
       title="Wissenschaft"             data-preview=""
             data-preview-count="4">Wissenschaft</a></li><li class="ressort-item-mm"><a        href="/nachrichten/tagesthemen"
       target="_top"
       title="Tagesthemen"             data-preview=""
             data-preview-count="4">Tagesthemen</a></li></ul></li><li class=" menu-item-mm"><a        href="/ratgeber"
       target="_top"
       title="Ratgeber"             data-preview=""
             data-preview-count="4">Ratgeber</a><ul class="sub-menu-mm"><li class="ressort-item-mm"><a        href="/ratgeber/reise-urlaub"
       target="_top"
       title="Reise &amp; Urlaub"             data-preview=""
             data-preview-count="4">Reise & Urlaub</a></li><li class="ressort-item-mm"><a        href="/ratgeber/magazin"
       target="_top"
       title="Magazin"             data-preview=""
             data-preview-count="4">Magazin</a></li><li class="ressort-item-mm"><a        href="/ratgeber/auto-technik"
       target="_top"
       title="Auto &amp; Technik"             data-preview=""
             data-preview-count="4">Auto & Technik</a></li><li class="ressort-item-mm"><a        href="/ratgeber/bauen-wohnen"
       target="_top"
       title="Bauen &amp; Wohnen"             data-preview=""
             data-preview-count="4">Bauen & Wohnen</a></li><li class="ressort-item-mm"><a        href="/ratgeber/bildung-karriere"
       target="_top"
       title="Bildung &amp; Karriere"             data-preview=""
             data-preview-count="4">Bildung & Karriere</a></li><li class="ressort-item-mm"><a        href="/ratgeber/familie-senioren"
       target="_top"
       title="Familie &amp; Senioren"             data-preview=""
             data-preview-count="4">Familie & Senioren</a></li><li class="ressort-item-mm"><a        href="/ratgeber/geld-recht"
       target="_top"
       title="Geld &amp; Recht"             data-preview=""
             data-preview-count="4">Geld & Recht</a></li><li class="ressort-item-mm"><a        href="/ratgeber/gesundheit-erholung"
       target="_top"
       title="Gesundheit &amp; Erholung"             data-preview=""
             data-preview-count="4">Gesundheit & Erholung</a></li><li class="ressort-item-mm"><a        href="/ratgeber/lifestyle-mode"
       target="_top"
       title="Lifestyle &amp; Mode"             data-preview=""
             data-preview-count="4">Lifestyle & Mode</a></li><li class="ressort-item-mm"><a        href="/ratgeber/medien-kommunikation"
       target="_top"
       title="Medien &amp; Kommunikation"             data-preview=""
             data-preview-count="4">Medien & Kommunikation</a></li><li class="ressort-item-mm"><a        href="/ratgeber/tiere"
       target="_top"
       title="Tiere"             data-preview=""
             data-preview-count="4">Tiere</a></li></ul></li><li class=" menu-item-mm"><a        href="/fotos"
       target="_top"
       title="Fotos"             data-preview=""
             data-preview-count="4">Fotos</a></li><li class=" menu-item-mm"><a        href="/video"
       target="_top"
       title="Videos"             data-preview=""
             data-preview-count="4">Videos</a></li><li class=" menu-item-mm"><a        href="https://epaper.pnp.de"
       target="_blank"
       title="ePaper"             data-preview=""
             data-preview-count="4">ePaper <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class=" menu-item-mm"><a        href="/anzeigen"
       target="_top"
       title="Anzeigen"             data-preview=""
             data-preview-count="4">Anzeigen</a><ul class="sub-menu-mm"><li class="ressort-item-mm"><a        href="/anzeigen/antwort-auf-chiffre"
       target="_top"
       title="Antwort auf Chiffre"             data-preview=""
             data-preview-count="4">Antwort auf Chiffre</a></li><li class="ressort-item-mm"><a        href="/anzeigen/kleinanzeigen"
       target="_top"
       title="Kleinanzeigen"             data-preview=""
             data-preview-count="4">Kleinanzeigen</a></li><li class="ressort-item-mm"><a        href="https://jobs.pnp.de/"
       target="_blank"
       title="Jobs"             data-preview=""
             data-preview-count="4">Jobs <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="https://immobilien.pnp.de/"
       target="_blank"
       title="Immobilien"             data-preview=""
             data-preview-count="4">Immobilien <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="https://trauer.pnp.de/"
       target="_blank"
       title="Trauer"             data-preview=""
             data-preview-count="4">Trauer <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="/anzeigen/mediadaten"
       target="_top"
       title="Mediadaten"             data-preview=""
             data-preview-count="4">Mediadaten</a></li></ul></li><li class=" menu-item-mm"><a        href="/service"
       target="_top"
       title="Service"             data-preview=""
             data-preview-count="4">Service</a></li><li class=" menu-item-mm"><a        href="/kontakt"
       target="_top"
       title="Kontakt"             data-preview=""
             data-preview-count="4">Kontakt</a><ul class="sub-menu-mm"><li class="ressort-item-mm"><a        href="https://www.pnp.de/kontakt/ansprechpartner/aboservice"
       target="_top"
       title="Aboservice"             data-preview=""
             data-preview-count="4">Aboservice</a></li><li class="ressort-item-mm"><a        href="/kontakt/anzeigen"
       target="_top"
       title="Anzeigen"             data-preview=""
             data-preview-count="4">Anzeigen</a></li><li class="ressort-item-mm"><a        href="/kontakt/redaktion"
       target="_top"
       title="Redaktion"             data-preview=""
             data-preview-count="4">Redaktion</a></li><li class="ressort-item-mm"><a        href="/kontakt/verlag"
       target="_top"
       title="Verlag"             data-preview=""
             data-preview-count="4">Verlag</a></li></ul></li><li class=" menu-item-mm"><a        href="/verlag"
       target="_top"
       title="Verlag"             data-preview=""
             data-preview-count="4">Verlag</a><ul class="sub-menu-mm"><li class="ressort-item-mm"><a        href="https://www.mediengruppe-bayern.de/karriere/jobangebote"
       target="_blank"
       title="Karriere"             data-preview=""
             data-preview-count="4">Karriere <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="https://www.mediengruppe-bayern.de"
       target="_blank"
       title="Mediengruppe Bayern"             data-preview=""
             data-preview-count="4">Mediengruppe Bayern <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="https://www.menschen-in-europa.de/"
       target="_blank"
       title="Menschen in Europa"             data-preview=""
             data-preview-count="4">Menschen in Europa <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="https://www.institut-journalisten.de"
       target="_blank"
       title="Institut für Journalistenausbildung"             data-preview=""
             data-preview-count="4">Institut für Journalistenausbildung <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="https://www.pnp-stiftung.de"
       target="_blank"
       title="Stiftung"             data-preview=""
             data-preview-count="4">Stiftung <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="https://www.pnp-zeitung-macht-schule.de"
       target="_blank"
       title="Zeitung macht Schule"             data-preview=""
             data-preview-count="4">Zeitung macht Schule <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="/verlag/historisches-zeitungsarchiv"
       target="_top"
       title="Historisches Zeitungsarchiv"             data-preview=""
             data-preview-count="4">Historisches Zeitungsarchiv</a></li><li class="ressort-item-mm"><a        href="https://ez-master.pnp.de/verlag/zeitungstitel/altbayerische-heimatpost"
       target="_top"
       title="Altbayerische Heimatpost"             data-preview=""
             data-preview-count="4">Altbayerische Heimatpost</a></li><li class="ressort-item-mm"><a        href="https://ez-master.pnp.de/verlag/zeitungstitel/wochenblatt-extra"
       target="_top"
       title="Wochenblatt-EXTRA"             data-preview=""
             data-preview-count="4">Wochenblatt-EXTRA</a></li><li class="ressort-item-mm"><a        href="https://ez-master.pnp.de/verlag/zeitungstitel/bgl-panorama-und-anzeigen-post"
       target="_top"
       title="BGL-Panorama &amp; Anzeigen-Post"             data-preview=""
             data-preview-count="4">BGL-Panorama & Anzeigen-Post</a></li><li class="ressort-item-mm"><a        href="https://www.pnp-zeitungspate.de"
       target="_blank"
       title="Zeitungspate"             data-preview=""
             data-preview-count="4">Zeitungspate <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="https://www.neue-presse-post.de"
       target="_blank"
       title="Neue Presse Post"             data-preview=""
             data-preview-count="4">Neue Presse Post <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="https://www.druckzentrum-passau.de"
       target="_blank"
       title="Druckzentrum Passau"             data-preview=""
             data-preview-count="4">Druckzentrum Passau <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="https://www.am-sonntag.de"
       target="_blank"
       title="Am Sonntag"             data-preview=""
             data-preview-count="4">Am Sonntag <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="ressort-item-mm"><a        href="/verlag/zeitungstitel"
       target="_top"
       title="Zeitungstitel"             data-preview=""
             data-preview-count="4">Zeitungstitel</a></li></ul></li><li class=" menu-item-mm"><a        href="/themen-verlinkung"
       target="_top"
       title="Themen"             data-preview=""
             data-preview-count="4">Themen</a><ul class="sub-menu-mm"><li class="ressort-item-mm"><a        href="/themen-verlinkung/azubiguide"
       target="_top"
       title="Azubiguide"             data-preview=""
             data-preview-count="4">Azubiguide</a></li><li class="ressort-item-mm"><a        href="https://sonderthemen.pnp.de"
       target="_top"
       title="Sonderthemen"             data-preview=""
             data-preview-count="4">Sonderthemen</a></li></ul></li><li class=" menu-item-mm"><a        href="https://wetter.pnp.de/"
       target="_blank"
       title="Wetter"             data-preview=""
             data-preview-count="4">Wetter <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class=" menu-item-mm"><a        href="https://plus.pnp.de"
       target="_blank"
       title="Plus"             data-preview=""
             data-preview-count="4">Plus <i class="fa fa-external-link" aria-hidden="true"></i></a></li></ul></div></nav><!-- Search --><div class="mmenu-custom-content d-none"><div class="site-search xl"><form action="/suche" method="get"><div class="input-group"><input type="text" class="form-control" id="such3" name="such" placeholder="Stichwortsuche" value="" autocomplete="off"><div class="input-group-append"><button class="btn btn-outline-secondary start-search" type="submit">Jetzt suchen</button></div></div><input type="hidden" name="detail" value="0"><input type="submit" class="d-none"></form></div></div><!-- End overlay --></header><!-- End page header --><!-- End page header --><!-- Begin page content --><main role="main" class="site-content margin-bottom-30"><div class="container bg-greyl"><section class="themen padding-top-15 padding-bottom-5"><div class="d-flex justify-content-between align-items-center"><div class=""><nav aria-label="breadcrumb"><ol class="breadcrumb hidden-sm-down" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item" class="font-size-14 text-grey-3"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="0" /></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/archiv" itemprop="item" class="font-size-14 text-grey-3"><span itemprop="name">Archiv</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/archiv/1" itemprop="item" class="font-size-14 text-grey-3"><span itemprop="name">1</span></a><meta itemprop="position" content="2" /></li></ol></nav></div></div></section></div><div class="text-center container d-none d-sm-block margin-bottom-10 bb-fixheight"><div id="traffective-ad-Billboard" class="Billboard"></div></div><!-----XSHOW TRF--><div id="push"></div><!-- Begin Article From Localstorage Template --><script id="article-from-localstorage-template" type="text/template"><div id="new-content" class="container padding-top-20 padding-bottom-20 margin-bottom-10 bg-white position-relative border-radius-all"><a href="javascript: void(0);" class="close-menu" onclick="jQuery('#new-content').slideUp();"><i class="fal fa-times"></i></a><div class="margin-bottom-5"><div class="font-size-11 text-grey-2">neuste Meldungen</div></div><div id="push-content">
                
                    {{#articles}}
                        <article class="article-teaser small border border-right-0 border-bottom-0 border-top-0 border-grey padding-left-20 padding-top-10 padding-bottom-10"><div class="media"><div class="media-body order-md-2"><a href="{{ href }}"
                                       title=""
                                       class="article-teaser-headline type-2 media-heading d-block font-weight-bold text-black margin-bottom-5 {{ plus_logo_classes }}"
                                    >
                                        {{ line_head }}
                                    </a><div class="article-teaser-meta media-footer text-grey-2"><span class="padding-right-5 time" data-time="{{ timestamp }}"></span></div></div><div class="media-image-container order-md-1"><a href="{{ href }}" target="_blank"><img class="media-image type-small img-fluid margin-left-10 order-right fade unveil show"
                                             src="{{ media-aufmacher }}"
                                             style="background: #ececec url({{ media-aufmacher }}) center center no-repeat; background-size: cover;"
                                             width="80"
                                             height="60"></a></div></div></article>
                    {{/articles}}
                
            </div></div></script><!-- End Article From Localstorage Template --><!-- fixed elements which can be edited by the user --><div><!-- Begin Article --><div class="container bg-white padding-top-20 margin-bottom-10 border-radius-bottom"><article class="article-detail" data-article-id="880478"><!-- Begin Article Header --><!-- Begin Article Header --><header class="article-detail-header margin-bottom-20" id="article-detail-top"><div class="row"><div class="col-12 col-md-10 col-lg-8 offset-md-1"><p class="article-detail-roof font-weight-semibold text-main-color margin-bottom-5">Wichtiger Zeuge</p><h1 class="article-detail-headline margin-bottom-10 text-black">Ermordete Schwester im Koffer transportiert: Taxifahrer gefunden</h1><div class="clearfix margin-bottom-15"><div class="date-published-container text-grey-3 pull-left" onclick="jQuery('.date-published-container').addClass('date-complete');"><div class="date-published">
                        17.08.2021 |  Stand 17.08.2021, 15:32 Uhr                    </div></div><div class="change-article-font-size pull-right"><i class="fas active text-main-color fa-font font-item-1 font-size-14 1" data-count="1"></i><i class="fal fa-font font-item-2 font-size-16 2" data-count="2"></i><i class="fal fa-font font-item-3 font-size-20 3" data-count="3"></i></div></div></div></div><div class="row share-row"><div class="col-12 col-md-10 col-lg-8 offset-md-1"><div class="d-flex justify-content-between align-items-center"><!-- Begin Share --><div class="social-media-article"><a href="https://api.whatsapp.com/send?text=Wichtiger+Zeuge https://www.pnp.de/archiv/1/ermordete-schwester-im-koffer-transportiert-taxifahrer-gefunden-880478" title="Über Whatsapp teilen" class="whatsapp rounded-icon d-inline-block hover-opacity" target="_blank"                data-action="whatsapp"                data-short-url="https://www.pnp.de/880478"><span class="sr-only">social_media.icon-label.whatsapp</span></a>                            &nbsp;
                                <a href="fb-messenger://share/?link=https://www.pnp.de/archiv/1/ermordete-schwester-im-koffer-transportiert-taxifahrer-gefunden-880478&amp;app_id=123456789" title="Über Facebook Messenger teilen" class="facebook-messenger rounded-icon hover-opacity d-inline-block d-md-none" target="_blank"                data-action="facebook-messenger"                data-short-url="https://www.pnp.de/880478"><span class="sr-only">social_media.icon-label.facebook_messenger</span></a><span class="d-md-none">
                    &nbsp;
                </span><a href="sms:&amp;body=PNP.de%20ver%C3%B6ffentlicht%20%22Wichtiger Zeuge:%20https://www.pnp.de/archiv/1/ermordete-schwester-im-koffer-transportiert-taxifahrer-gefunden-880478" title="Über SMS teilen" class="sms rounded-icon d-inline-block hover-opacity d-md-none" target="_blank"                data-action="sms"                data-short-url="https://www.pnp.de/880478"><span class="sr-only">social_media.icon-label.sms</span></a><span class="d-md-none">
                    &nbsp;
                </span><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pnp.de/archiv/1/ermordete-schwester-im-koffer-transportiert-taxifahrer-gefunden-880478" title="Über Facebook teilen" class="rounded-icon facebook d-inline-block hover-opacity share" target="_blank"                data-action="facebook"                data-short-url="https://www.pnp.de/880478"><span class="sr-only">social_media.icon-label.facebook</span></a>                            &nbsp;
                                <a href="https://www.twitter.com/share?url=https://www.pnp.de/archiv/1/ermordete-schwester-im-koffer-transportiert-taxifahrer-gefunden-880478" title="Über Twitter teilen" class="rounded-icon twitter d-inline-block hover-opacity share" target="_blank"                data-action="twitter"                data-short-url="https://www.pnp.de/880478"><span class="sr-only">social_media.icon-label.twitter</span></a>                            &nbsp;
                            <script>
            (/Android|iPhone/i.test(navigator.userAgent)) ? jQuery(".whatsapp-link").fadeIn() : null ;
            (/Android|iPhone/i.test(navigator.userAgent)) ? jQuery(".sms-link").fadeIn() : null ;
            (/Android|iPhone/i.test(navigator.userAgent)) ? jQuery(".facebook-messenger").fadeIn() : null ;
        </script></div><div><a href="/print/880478" title="social_media.icon-label.print" class="print rounded-icon grey d-inline-block" target="_blank" rel="nofollow"><span class="sr-only">social_media.icon-label.print</span></a></div><!-- End Share --></div></div></div></header><!-- End Article Header --><!-- End Article Header --><!-- Begin Article Entry --><div class="row"><div class="col-12 col-md-10 col-lg-8 offset-md-1"><div class="article-detail-entry-content clearfix" id="article-body"><figure class="figure image-only margin-left--15 margin-right--15 position-relative"><a href="https://img.pnp.de/ezplatform/images/7/3/5/0/14990537-1-ger-DE/29-90293214.jpg" title=" −Symbolbild: dpa
" class="use-fancybox d-block"                data-fancybox="images"                data-caption=" −Symbolbild: dpa
"><img
    src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 713 329&#039;%2F%3E" data-src="https://img.pnp.de/ezplatform/images/7/3/5/0/14990537-1-ger-DE/29-90293214.jpg" data-src-retina="https://img.pnp.de/ezplatform/images/7/3/5/0/14990537-1-ger-DE/29-90293214.jpg" class="figure-img img-fluid fade unveil margin-bottom-0" width="713" height="658"/></a><div class="available-overlay"><i class="far fa-arrows-alt-v available-overlay-item" data-fa-transform="rotate-90"></i></div><figcaption class="figure-caption text-center text-grey-2 padding-left-15 padding-right-15 padding-top-5 padding-bottom-5"><p> &minus;Symbolbild: dpa</p></figcaption></figure><p class='em_text'><strong>Ein Berliner Taxifahrer soll <a href="https://www.pnp.de/nachrichten/bayern/34-Jaehrige-getoetet-und-Leiche-in-Donauwoerth-vergraben-4066493.html" target="_blank" title="zwei mutma&szlig;liche M&ouml;rder einer Afghanin und einen Koffer mit der Leiche">zwei mutma&szlig;liche M&ouml;rder einer Afghanin und einen Koffer mit der Leiche</a> transportiert haben. Nun sei dieser wichtige Zeuge gefunden worden, teilte die Polizei am Dienstag mit.</strong><br><br>Der Taxifahrer wurde demnach bereits befragt. Die Br&uuml;der sollen ihre Schwester in Berlin get&ouml;tet und die Leiche in Bayern vergraben haben. Die Berliner Kriminalpolizei hatte in der vergangenen Woche ein Bild des Taxis ver&ouml;ffentlicht. Mit dem Wagen sollen die beiden M&auml;nner am 13. Juli <a href="https://www.pnp.de/nachrichten/bayern/Mord-an-Schwester-Leiche-in-Koffer-durch-vollen-Bahnhof-gekarrt-4069938.html" target="_blank" title="in dem gro&szlig;en Koffer die ermordete 34-j&auml;hrige Mutter zweier Kinder zum Bahnhof S&uuml;dkreuz transportiert haben">in dem gro&szlig;en Koffer die ermordete 34-j&auml;hrige Mutter zweier Kinder zum Bahnhof S&uuml;dkreuz transportiert haben</a>. Darauf deuten Aufnahmen aus &Uuml;berwachungskameras hin. <br><br></p><div class="mb-4"><div class="Unbekannt-code" data-twoclick="false" data-overlay-id="1"></div><div id="Unbekannt_frame_1" class="video-container" style="text-align: center; display: block"><div class="ez-custom-tag-code" data-provider="RAW" data-twoclick="false"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="eexbs17joe8g29x" data-playlist-id="v-cdciotiqlqll-st" data-width="588" data-height="330"></glomex-player><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Ehrenmord?: Zwei Br&uuml;der sollen Schwester get&ouml;tet haben"><meta itemprop="duration" content="PT42S" /><meta itemprop="thumbnailUrl" content="https://imthumbs.glomex.com/dC1iYWRsZ2dzNmdhbGQvMjAyMS8wOC8wNi8xNC81OV8yMV82MTBkNGU0OTQyYmNmLmpwZw==/profile:new-video-224x126" /><meta itemprop="uploadDate" content="2021-08-06T15:00:52.000Z" /><meta itemprop="description" content="Zwei Br&uuml;der sollen ihre Schwester ermordet haben - mutma&szlig;lich, weil das Leben der Frau nicht ihren Moralvorstellungen entsprochen hat. Die Leiche sollen sie anschlie&szlig;end in einem Koffer nach Bayern gebracht haben. "></div></div></div></div><p class='em_text'><br><br>Die zwei M&auml;nner sollen die Tat &bdquo;aus gekr&auml;nktem Ehrgef&uuml;hl&ldquo; begangen haben, weil das Leben der Schwester nicht ihren Moralvorstellungen entsprochen habe. Die Schwester soll massiv von ihnen unter Druck gesetzt worden sein. Seit dem 4. August sitzen die Br&uuml;der in Untersuchungshaft. Die Schwester und die Br&uuml;der waren vor einigen Jahren aus Afghanistan nach Deutschland gekommen.</p><p style="text-align:right;"> &minus; dpa									
										
									
				<p><span class="ngen_Kuerzel"></span></p><div id="em_dokuinfo"></div><div class="clearfix"></div></div></div></div><!-- End Article Entry --><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-integration
						integration-id="eexbs1jkdek5odq"
						playlist-id=""></glomex-integration><!-- Begin Share --><div class="row share-row"><div class="col-12 col-md-10 col-lg-8 offset-md-1"><div class="d-flex justify-content-between align-items-center"><div class="social-media-article"><!-- Social Media Icons --><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.pnp.de/archiv/1/ermordete-schwester-im-koffer-transportiert-taxifahrer-gefunden-880478" title="Über Facebook teilen" class="rounded-icon facebook d-inline-block hover-opacity share" target="_blank"                data-action="facebook"                data-short-url="https://www.pnp.de/880478"><span class="sr-only">social_media.icon-label.facebook</span></a>                                                    &nbsp;
                                                                                            <a href="https://www.twitter.com/share?url=https://www.pnp.de/archiv/1/ermordete-schwester-im-koffer-transportiert-taxifahrer-gefunden-880478" title="Über Twitter teilen" class="rounded-icon twitter d-inline-block hover-opacity share" target="_blank"                data-action="twitter"                data-short-url="https://www.pnp.de/880478"><span class="sr-only">social_media.icon-label.twitter</span></a>                                                    &nbsp;
                                                                                            <a href="https://api.whatsapp.com/send?text=Wichtiger+Zeuge https://www.pnp.de/archiv/1/ermordete-schwester-im-koffer-transportiert-taxifahrer-gefunden-880478" title="Über Whatsapp teilen" class="whatsapp rounded-icon d-inline-block hover-opacity" target="_blank"                data-action="whatsapp"                data-short-url="https://www.pnp.de/880478"><span class="sr-only">social_media.icon-label.whatsapp</span></a>                                                    &nbsp;
                                                                            <script>
                                (/Android|iPhone/i.test(navigator.userAgent)) ? jQuery(".whatsapp-link").fadeIn() : null ;
                                (/Android|iPhone/i.test(navigator.userAgent)) ? jQuery(".sms-link").fadeIn() : null ;
                                (/Android|iPhone/i.test(navigator.userAgent)) ? jQuery(".facebook-messenger").fadeIn() : null ;
                            </script></div><!-- Functionals --><!-- Link zum nächsten Artikel --><div class="text-right"><a href="https://www.pnp.de/archiv/1/verwirrung-um-auffrischungsimpfungen-880472" title="Verwirrung um Auffrischungsimpfungen "><span>Nächster Artikel </span><i class="fa fa-chevron-right"></i><br><small>Verwirrung um Auffrischungsimpfungen </small></a></div></div></div></div><!-- End Share --><div class="row mt-4 mb-4 mt-md-5 mb-md-5"><div class="col-12 col-md-12 col-lg-8 offset-lg-1"><div class="row"><div class="col-12 col-md-6 order-md-2 col-border-left border-grey"><section class="em_content_related_content_source"><div class="section-title margin-bottom-20"><span class="section-headline type-small d-block font-size-24 text-grey-3 text-left text-decoration-none font-weight-light">Mehr dazu</span></div><div class="related-content-item-artikel"><article class="article-teaser margin-bottom-20"><div class="media"><div class="media-image-container"><a href="https://www.pnp.de/archiv/1/deshalb-kann-die-hoellentalklamm-lebensbedrohlich-sein-6818108" target=""><img
    src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 80 60&#039;%2F%3E" data-src="https://img.pnp.de/ezplatform/images/8/5/1/7/145647158-2-ger-DE/210817_1721_29_90301055_38a62200c4895e22_wide.jpg" data-src-retina="https://img.pnp.de/ezplatform/images/8/5/1/7/145647158-2-ger-DE/210817_1721_29_90301055_38a62200c4895e22_wide.jpg" class="media-image type-small img-fluid margin-right-10 fade unveil" width="80" height="60"/></a></div><div class="media-body"><div class="media-top font-size-11 text-grey-1 margin-bottom-2 data-line_roof">Mehr Extremwetter-Ereignisse</div><a href="https://www.pnp.de/archiv/1/deshalb-kann-die-hoellentalklamm-lebensbedrohlich-sein-6818108"
                                           target=""
                                           class="article-teaser-headline type-2 type-small media-heading d-block font-weight-bold text-black"
                                        >Deshalb kann die Höllentalklamm lebensbedrohlich sein</a></div></div></article><article class="article-teaser margin-bottom-20"><div class="media"><div class="media-image-container"><a href="https://www.pnp.de/archiv/1/jugendlicher-17-verletzt-sich-bei-motorradunfall-schwer-6818111" target=""><img
    src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 80 60&#039;%2F%3E" data-src="https://img.pnp.de/ezplatform/images/8/7/2/7/145647278-2-ger-DE/211004_0726_29_91339480_22904print_wide.jpg" data-src-retina="https://img.pnp.de/ezplatform/images/8/7/2/7/145647278-2-ger-DE/211004_0726_29_91339480_22904print_wide.jpg" class="media-image type-small img-fluid margin-right-10 fade unveil" width="80" height="60"/></a></div><div class="media-body"><div class="media-top font-size-11 text-grey-1 margin-bottom-2 data-line_roof">Serpentinenstrecke bei Bad Griesbach</div><a href="https://www.pnp.de/archiv/1/jugendlicher-17-verletzt-sich-bei-motorradunfall-schwer-6818111"
                                           target=""
                                           class="article-teaser-headline type-2 type-small media-heading d-block font-weight-bold text-black"
                                        >Jugendlicher (17) verletzt sich bei Motorradunfall schwer</a></div></div></article><article class="article-teaser margin-bottom-20"><div class="media"><div class="media-image-container"><a href="https://www.pnp.de/archiv/1/unternehmer-aus-ostbayern-wehren-sich-gegen-lockdown-grenze-6818132" target=""><img
    src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 80 60&#039;%2F%3E" data-src="https://img.pnp.de/ezplatform/images/7/1/2/8/145648217-2-ger-DE/210312_1727_29_86954996_img_0810_wide.jpg" data-src-retina="https://img.pnp.de/ezplatform/images/7/1/2/8/145648217-2-ger-DE/210312_1727_29_86954996_img_0810_wide.jpg" class="media-image type-small img-fluid margin-right-10 fade unveil" width="80" height="60"/></a></div><div class="media-body"><div class="media-top font-size-11 text-grey-1 margin-bottom-2 data-line_roof">&quot;Unsäglicher Wert&quot; von 100</div><a href="https://www.pnp.de/archiv/1/unternehmer-aus-ostbayern-wehren-sich-gegen-lockdown-grenze-6818132"
                                           target=""
                                           class="article-teaser-headline type-2 type-small media-heading d-block font-weight-bold text-black"
                                        >Unternehmer aus Ostbayern wehren sich gegen Lockdown-Grenze</a></div></div></article><article class="article-teaser margin-bottom-20"><div class="media"><div class="media-image-container"><a href="https://www.pnp.de/archiv/1/internet-karriere-von-niederbayerin-25-geht-durch-die-decke-6818219" target=""><img
    src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 80 60&#039;%2F%3E" data-src="https://img.pnp.de/ezplatform/images/2/6/8/1/145651862-2-ger-DE/220206_1436_29_93850489_teresareichl_wide.jpg" data-src-retina="https://img.pnp.de/ezplatform/images/2/6/8/1/145651862-2-ger-DE/220206_1436_29_93850489_teresareichl_wide.jpg" class="media-image type-small img-fluid margin-right-10 fade unveil" width="80" height="60"/></a></div><div class="media-body"><div class="media-top font-size-11 text-grey-1 margin-bottom-2 data-line_roof">Videos über Feminismus und Kultur</div><a href="https://www.pnp.de/archiv/1/internet-karriere-von-niederbayerin-25-geht-durch-die-decke-6818219"
                                           target=""
                                           class="article-teaser-headline type-2 type-small media-heading d-block font-weight-bold text-black"
                                        >Internet-Karriere von Niederbayerin (25) geht durch die Decke</a></div></div></article></div></section></div><div class="col-12 col-md-6 order-md-1 mt-4 mt-md-0 padding-top-10"><div class="pr-md-4"><div style="margin: 0px auto; width: 320px;"><div id="traffective-ad-Rectangle_1" class="Rectangle_1"></div><div id="traffective-ad-Mobile_Footer_1" class="Mobile_Footer_1"></div></div></div></div></div></div></div></article><!-- Begin Article Footer --><footer class="article-detail-footer bg-grey padding-top-20 padding-bottom-20"></footer><!-- End Article Footer 1--></div><!-- End Article Content Standard rel--><script>
	jQuery(".article-detail-footer .list-inline").html(jQuery(".artikel-tags-source").html());
</script><div id="contentseite" class="container bg-white padding-top-20 margin-bottom-10 border-radius-bottom"><div id="traffective-ad-Native_Teaser_11" class="Native_Teaser_11"></div></div><div class="container bg-white padding-top-20 padding-bottom-20 margin-bottom-10 border-radius-all"><div class="OUTBRAIN" data-widget-id="GS_1"></div></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><!-- flexible elements which can be added, removed and edited by the user --><!-- fixed elements which can be edited by the user --></main><!-- End page content --><!-- Begin page footer --><footer class="footer site-footer"><div class="container"><div class="row" style="position: relative"><div class="scroll-to-top-outer" style="position: absolute; right: 0;"><div class="scroll-to-top opacity-on absolute"><i class="fa fa-angle-up"></i></div></div></div></div><div class="container"><ul class="list-inline text-center line-height-18"><li class="list-inline-item"><a href="/impressum"
       class="font-size-11 text-grey-3"
           >Impressum</a></li><li class="list-inline-item"><a href="/datenschutz"
       class="font-size-11 text-grey-3"
           >Datenschutzerklärung</a></li><li class="list-inline-item"><a href="/allgemeine-geschaeftsbedingungen"
       class="font-size-11 text-grey-3"
           >Allgemeine Geschäftsbedingungen</a></li><li class="list-inline-item"><a href="https://www.mediengruppe-bayern.de/karriere/jobangebote"
       class="font-size-11 text-grey-3"
                   target="_blank"
           >Karriere <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="list-inline-item"><a href="https://support.pnp.de"
       class="font-size-11 text-grey-3"
                   target="_blank"
           >Hilfe <i class="fa fa-external-link" aria-hidden="true"></i></a></li><li class="list-inline-item"><a href="javascript:window.__tcfapi('showUi', 2, function() {});" class="font-size-11 text-grey-3">Cookie Einstellungen</a></li></ul></div></footer><!-- End page footer --></div><script>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</script></body></html>
